AM - Produkty - nelze nastavit stav produktu
Článek se týká verzí produktů
ALVAO Asset Management 10.3 a vyšší
Příznaky
Při připojení přes WS není možné změnit stav produktu.
Při připojení přímo do DB proběhne vše v pořádku.
Příčina
Příčinou je chyba v produktech ALVAO.
Řešení
Opraveno ve verzi 10.3.1265 - 10.3/FIX2 (4.6.2020)
Náhradní řešení
Použít přímé připojení k db.
Kroky pro reprodukci tohoto chování
Přílohy
Číslo problému
T103899ALVAO
Nenašli jste co jste hledali? Zeptejte se našeho týmu technické podpory.
|